E-Mails und Leser-Kommentare die ich geschickt bekomme, habe ich hier mal aufgelistet.


17.02.02

Hallo, ich hab mal ein neues Layout erstellt, denn das alte war ja unter aller S..
War ja auch eins meiner ersten :o)
Knolle_P

To top

08.01.02

Hallo!
Ich habe den Spannungsverdoppler aufgebaut. Mir ist aufgefallen, das einer
von den 2200 µF Elkos falsch gepolt ist.
Als ich die Schaltung nämlich testete, wurde ein Elko sehr warm... auch hat
er sich etwas ausgebeult !! Ich habe diesen dann umgedreht, so ging's dann.
Kann es sein, das diese Schaltung "Anlauf" Probleme hat?
Es kommt vor, das beim einschalten, der IC sehr warm wird, die
Ausgangsspannung stimmt dann auch nicht.
Wenn ich dann ausschalte, wiedereinschalte funktioniert's !?!
Ist dieses Problem bekannt?
Den Schaltplan habe ich mit Eagle bearbeitet, und auch so eine Platine
erstellt... normalerweise dürfte bei mir kein Fehler liegen ( aber was ist schon normal :-)
MfG
Danny
---------------------------------------------------------------------
Hi, 
danke für die Info..  ich hab noch nie ne Meldung bekommen ob das Teil überhaupt tut wie es soll!!
Das mit dem Elko tut mir leid.. war wohl der untere aufm Schaltplan.. der muss andersrum...
Von Anlaufproblemen hab ich noch nix gehört. Vielleicht nochma nen Stützelko vorschalten weil da ist ja nur der 100nf zum filtern.
Den Elko hab ich übrigens gedreht...
Knolle_P

To top

Wer mir zu der Schaltung nen schönen Bericht abgibt so wie zum UKW-Sender 3 mit paar Bildchen, der bekommt bei mir ein Platinen-Guthaben von 10-20,-EUR, je nach Qualität und Umfang, wenn ich das veröffentliche, aber auch wenn's nur einigermaßen was taugt mach ich das mit Sicherheit!!


|©www.HobbyElektronik.de | ©Knolle_P | (©Oliver Pering) |